Apache Solr Vulnerable to Remote Code Execution Zero-Day Vulnerability

Home  >>  News  >>  Apache Solr Vulnerable to Remote Code Execution Zero-Day Vulnerability

Apache Solr Vulnerable to Remote Code Execution Zero-Day Vulnerability

On 2 grudnia, 2019, Posted by , In News, By ,, , With Możliwość komentowania Apache Solr Vulnerable to Remote Code Execution Zero-Day Vulnerability została wyłączona

Apache Solr remains vulnerable to a zero day weeks after proof-of-concept code became public

Read more:

https://www.tenable.com/blog/apache-solr-vulnerable-to-remote-code-execution-zero-day-vulnerability